2014年10月アーカイブ

poodle20141015v1.png
詳細確認は未だですが、取り急ぎ下記に関係して、Brocade Vyatta vRouterでSSL3.0を停止する方法をメモします。


※Vyatta 5400 vRouter 6.7R4でセキュリティFIXされています。(2014年11月25日現在)
6.7R2.png
CVE-2014-6271, CVE-2014-7169, CVE-2014-7186, CVE-2014-7187--A vulnerability exists in Bash (GNU Bourne-Again Shell)の脆弱性 (確認方法) についてですが、

Brocade Vyatta 5400 vRouter 6.7R2 で修正が行われました。

最新のリリースをご利用ください。

このアーカイブについて

このページには、2014年10月に書かれたブログ記事が新しい順に公開されています。

前のアーカイブは2014年6月です。

次のアーカイブは2014年11月です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。

カテゴリ

  • カテゴリを追加
OpenID対応しています OpenIDについて
Powered by Movable Type 5.14-ja